重要なお知らせ

Android OS 5.0対応についてのお知らせ

2014年11月26日

いつも弊社Androidアプリをご利用いただき誠にありがとうございます。

以下の対象アプリにおいて、
最新のAndroid OS 5.0及びそれ以降のバージョンでは、
正常にご利用頂けない可能性がございます。

お客様には大変ご迷惑をお掛け致しますが、
Android OS 5.0及びそれ以降のバージョンへ対応致しましたら、
お知らせにてご案内させて頂きますので、
それまでは、Android OS 5.0及びそれ以降のバージョンでの
ご利用をお控え下さいますよう、お願い致します。

<対象アプリ>
・ドライブシンクロナイザーG:O
・G:O Hybrid Navi
・ナビマスター
・JOIN